Fermeture centralisée

Auteur  
# 11/01/2016 à 10:11 Pencak95
Bonjour à tous, j'ai un petit soucis avec mon Z50, la telecommande pour la centralisation ne fonctionne plus et cela avec les 2 clefs en meme temps ? Bien sur j'ai pensé aux piles mais les 2 en meme temps c'est un drole de hasard, quelqu'un aurait il deja eu le probleme ?
La fermeture centralisée fonctionne avec la commande intérieur sur la porte conducteur, je me demande donc si cela ne pourrait pas venir du recepteur dans le vehicule ?
Merci pour vos avis.
# 14/01/2016 à 13:19 jadan
Bonjour regarde dans la rubrique "Problème ou question ?" du Forum...
# 04/02/2016 à 20:34 Pencak95
Bon toujours pas trouvé de solution....la commande manuelle sur la porte fonctionne parfaitement mais rien niveau telecommande, pour les 2....je continue à chercher
# 12/08/2016 à 16:34 CADORET
Bonjour, j'ai exactement le même problème. D'après l'historique de mon véhicule, les clefs ont déjà été reprogrammées une fois dans le passé. Donc je pense qu'il faut que j'aille dans un garage nissan faire reprogrammer mes clefs. Sinon, j'ai trouvé des procédures sur internet pour reprogrammer mais j'ai pas encore essayé. Je vous tiens au courant.
# 11/11/2016 à 14:08 Francois57
idem : cétait le fusible dans le compartiment à gauche du volant au niv genou
# 17/11/2016 à 21:54 CADORET
Pour moi,c'était en fait tout bête, j'avais mis la pile à l'envers dans la télécommande lorsque j'ai voulu la changer!! Je sais, c'est vraiment idiot, surtout que j'ai passé plusieurs mois à me demander d'où ça pouvait venir et à galèrer!!
Répondre à ce message

Vous utilisez un logiciel de type AdBlock, qui bloque le service de captchas publicitaires utilisé sur ce site. Pour pouvoir envoyer votre message, désactivez Adblock.

×