Remplacement du capteur de cliquetis ou cognement

Auteur  
# 06/08/2017 à 22:06 carvalho94
Bonjour, j'ai fait une video pour vous montrer ou se situe le capteur de cliquetis.
https://youtu.be/tOpzpzHn4zk
A bientôt les Muranistes.
# 08/08/2017 à 15:42 Lonestar50 (site web)
Super ta vidéo, mais c'est quoi exactement ce capteur ? pourquoi le changer ?
C'est quoi ton tel Antonio ?
J'aimerai bien discuter au tel avec toi un soir !!
J'ai besoin d'aide sur le site et je pense à toi car tu es très actif sur les vidéos , les tutos.
J'aimerai bien de l'aide d'administration du site, si tu le souhaites bien sur !!

A+
Seb , un Muranite heureux !!
# 17/08/2017 à 22:23 Sapass
Merci carvalho94
T as du bien galerer pour la changer celle la
En tous cas merci pour toutes les vidéos que tu fais ça aide vraiment à mieux comprendre
Merci À+
# 01/09/2017 à 19:52 Darkvaduke
Salut,
Oui, moi aussi ça m’intéresserait de savoir ce qui t'a poussé à aller changer ce truc là.
D'après la doc, il n'allume pas le voyant quand il est en défaut, mais renvoie un code (P0327 ou 328, selon son état de deconisme...)
Alors, juste pour se niquer les doigts ou t'as eu un problème particulier ?
# 18/10/2017 à 19:53 Darkvaduke
Bon, les Muranos sont vendus ?
# 03/11/2017 à 11:58 chamy78
Moi aussi j'aimerais bien savoir pourquoi ?!
# 03/11/2017 à 20:27 Darkvaduke
Ben oui...
Surtout que j'ai un bruit "genre cliquetis" entre 1500 et 1800 Tr/min, moteur très chaud, que je croyais avoir éliminé avec du carbon cleaning et autre seafoam, et qui revient plus ou moins souvent - ou pas.
Incapacité notoire de Madame Nissan d'en tirer une quelconque piste.
A noter que sur les divers forums US, des tas d'utilisateurs de Murano Z50 ou 350Z ont un pb similaire, et que personne n'a visiblement trouvé de cause exacte.

De mon coté, ça fait bien 30.000 bornes que ça dure, je me dis que si c'tait un vrai cliquetis d'allumage, j'aurai déjà niqué quelque chose, alors que le moulbif tourne tel une horloge atomique pres de Fukushima.

Je crois assez peu au Knock sensor, qui ne s'use que si l'on s'en sort, parce qu'il doit renvoyer un code s'il est en panne (pas de voyant en revanche) : d'où mon intérêt sur le remplacemenr de Carvalho.
S'il est pas en panne, pas de raison que ça cliquette.
Et si ça cliquette de problème d'avance, ça doit se sentir dans le comportement du moteur, ce qui n'est pas mon cas.

Alors, cliquetis d'allumage, tôle qui branle ou nid d'abeille du catalyseur qui se balade, mystère et boules...
En attendant, je monitore des trucs avec Torque, notamment tensions des lambdas, fuel trims, température entrée d'air, avance, pour en déduire une quelconque corrélation, mais ça me semblera pas possible avant la saint Trouduc.

Voila
a+
Répondre à ce message

Vous utilisez un logiciel de type AdBlock, qui bloque le service de captchas publicitaires utilisé sur ce site. Pour pouvoir envoyer votre message, désactivez Adblock.

×