Vidange liquide de refroidissement

Auteur  
# 14/07/2017 à 11:56 Sapass
Salut les tous le monde
Suite à un petite session mecanique sur mon murano , j ai pu constater que le petit tuyau en acier bas de gamme fixé sur le bloc moteur derrière le passage de roue côté passager était hs .... forcément on change et on purge ducoup ...
Donc le niveau et ok je fais tourné le moteur au ralenti il commence à monte en température nickel ,la température ne monte pas nickel
en revanche le chauffage ne marche pas j ai de l air tiède et la je me dis t as mal purgé donc pour le coup j accélère jusqu'à 4000trs pendant 20 set la le chaud revient Mais s arrête des que j arrête d accélérer donc c une bulle d air je pense
Mais y a t il un satané vis de purge sur un moteur z50 !!!
Merci les gars si vous avez des astuces
# 28/07/2017 à 11:15 Lonestar50 (site web)
Hello
Peux tu nous faire des photos, afin de comprendre, ou une video ?
A+
Seb
# 17/08/2017 à 22:16 Sapass
Salut j ai vu ton mess seb
C vrai que j aurai pu prendre des photos ou vidéo j y penserais la prochaine fois promis
Moi je l ai vu sur http://www.notre350z.com/forum_notrez/showthread.php/10864-vidange-circuit-de-refroidissement/page6
Un message de manouch il explique bien mieux que moi
Il y a un lien YouTube vidéo pour un infinity g35 ( sauf erreur Mais c est le même bloc moteur )
Dsl pour le temps passé entre les posts mais entre les congés et la reprise j. Ai pas trop eu le temps
A+ les muranistes
Répondre à ce message

Vous utilisez un logiciel de type AdBlock, qui bloque le service de captchas publicitaires utilisé sur ce site. Pour pouvoir envoyer votre message, désactivez Adblock.

×