Nouveau avec murano 2005 112 000 kms

Auteur  
# 14/04/2015 à 08:53 seb31
Bonjour à tous, je me nomme Sebastian et je suis sur toulouse. Nouveau propriétaire d un murano de 2005, je suis ravi de mon achat et ma compagne l'adore.
# 14/04/2015 à 10:55 marcus66
Bienvenue à toi.
N'hésites pas à poster des photos de ton murano. @+
In V6 I trust!
# 16/04/2015 à 12:36 seb31
Comment poster les photos?
# 16/04/2015 à 16:13 Lonestar50 (site web)
Salut seb31 !!
Moi c'est seb aussi , mais j'suis du 50 !
Je suis le créateur du site et admin aussi !
Pour les photo de ton Mu, il faut me les envoyer à sebastien-photo@sfr.fr
je publierai les photos sur le site !
A +
et bienvenur sur le forum des Muranistes !!
# 19/04/2015 à 20:42 Predator
Il ne manque pas un 0 (112 000km) ?
# 20/04/2015 à 12:01 Lonestar50 (site web)
Ah oui, j'ai même pas fait attention !!
S'il faut corriger l'erreur , je peux faire !!
A+
# 24/04/2015 à 21:44 seb31
Oui 112 000 kms. Désolé. Par contre, lorsque je prend un dos d'âne, j'entends comme un glin glin mettalique à l arrière droit. Vous savez d ou ça peux venir?
# 25/04/2015 à 10:10 Predator
Peut être le catalyseur mais c'est plus au milieu sous le châssis.
# 26/04/2015 à 00:21 carvalho94
Salut a tous.
Fait controler tes amortisseurs!
Moi j'avais l'amortisseur arriere gauche HS, et quand je roulais j'entendais des fois du bruit!
J'ai remplacé les deux amortisseurs et la plus de bruit!
A plus.
Répondre à ce message

Vous utilisez un logiciel de type AdBlock, qui bloque le service de captchas publicitaires utilisé sur ce site. Pour pouvoir envoyer votre message, désactivez Adblock.

×