Nouveau venu

Auteur  
# 27/02/2015 à 20:36 marcus66
Bonsoir à tous. Demain je récupère mon Murano de 2005. Adepte des V6, me tarde de rouler avec, trop blasé par mon dernier diesel... Retour aux origines
Au plaisir de vous lire et d'échanger toutes infos sur ce véhicule.
In V6 I trust!
# 27/02/2015 à 21:40 Lonestar50 (site web)
Salut Marcus66 !

Bienvenue à toi chez les Muranistes !
Nous attendons des photos de ton nouveau Murano
A bientôt
# 27/02/2015 à 22:29 marcus66
Merci. En attendant les photos, je peux te dire qu'il est nickel! 1ere main, 90.000km par un retraité, aucune rayure, cuir neuf de chez neuf, et moteur si propre que tu peux y passer ta langue
In V6 I trust!
# 01/03/2015 à 01:34 carvalho94
Bonjour Marcus66.
Bienvenue sur le site, 90.000kms?
Oublie pas de demander s'il a fait la vidange boite! Sinon il faut le faire a 90.000kms par un spécialiste!
A bientôt.
# 01/03/2015 à 13:46 marcus66
Oui 91.846km exactement. Je l'ai acheté dans une concession Nissan, le service a été fait pour l'occasion. Manque de chance 1 heure après la vente, je suis tombé en panne sur la route... Le moteur s'est arrêté et impossible de rédémarrer. Le moteur tourne mais cale direct après contact. J'ai pensé à un défaut de jauge mais non. Appel de la dépanneuse, fait le plein pour contrôler, j'avais encore 23litres avant la panne. Du coup, voiture au dépôt et lundi rapatriée chez Nissan. Heureusement que j'ai une garantie de 6 mois dessus...
Je me pose la question sur cette avarie? Pompe de gavage HS? Dépôt de carburant bouchant le circuit essence? ou,alors un cpteur sur le moteur? Verdict dans quelques jours. Les boules quand même pour un 1er jour avec ce murano flambant le neuf!

Image
In V6 I trust!
# 02/03/2015 à 14:24 Lonestar50 (site web)
Hello les Muranistes !
Eh bien ça c'est vraiment pas de chance avec ton Nouveau Murano !
J'espere qu'il n'y a rien de grave ...
Le garage Nissan n'est pas vraiment serieux, car pas de vérification avnt la vente !
Fait quand même attention aussi avec le moteur, ne pas trop le pousser car, s'il a été conduit à la pépére ... Tu vas devoir conduire plutot cool !!
Tiens nous au courant !
# 02/03/2015 à 16:51 marcus66
Je suis dégoûté... c'est la série noire pour moi en ce moment! Bref, il est rapatrié cette aprem dans un garage Nissan, mais le diagnostic aura lieu la semaine prochaine à cause de leur planning chargé... me tarde de connaître la raison
In V6 I trust!
# 05/03/2015 à 10:19 Lonestar50 (site web)
Salut Marcus !!
Du nouveau pour ton Murano ??
Tiens nous au courant
A+
# 05/03/2015 à 15:16 marcus66
Adieu, ben le vendeur abasourdi par cette panne m'a proposé d'aller le chercher sur camion plateau pour le diagnostiquer au garage d'origine, et éviter de jouer avec la garantie Nissan qui au final risquerait de me faire payer une partie des frais, sans compter le laxisme du garage devant s'occuper de la garantie. Bref demain j'appellerai la concession pour en savoir plus.
In V6 I trust!
# 06/03/2015 à 15:30 marcus66
Au dernière nouvelle, il s'agirait du débitmètre de la masse d'air... ils ont commandé la pièce, faut que je patiente encore quelques jours pour le récupérer
In V6 I trust!
# 06/03/2015 à 20:44 jadan
Salut marcus66 bonne nouvelle pour toi c'est juste le débitmètre normalement je voix sur le site du boncoin les débitmètres a vendre courage et bonne chance pour la suite
# 07/03/2015 à 07:59 marcus66
Merci Jadan pour l'info. En principe tout est pris en charge par le garage, vu que je suis tombé en panne 1 heure seulement après leur avoir acheté. Me tarde quand même de le récupérer
In V6 I trust!
# 14/03/2015 à 00:08 marcus66
ça y est! j'ai pu enfin le récupérer aujourd'hui. Bonne prise en main durant une heure et demi. Sur autoroute, l'accélération est bien sympa surtout en côte. Dedans c'est une église tellement l'insonorisation est bonne... La sellerie est large et très confortable. Par contre je trouve la BVA un peu dure en manoeuvre, sur mon ancienne 607 V6, le passage des positions étaient plus douces... mais bon une fois en Drive c'est tout doux
In V6 I trust!
# 26/03/2015 à 15:35 Lonestar50 (site web)
AH super Marcus !!
Enfin heureux !!
Ton Mu est de couleur grise ! c'est ton Avatar ?
Penses à me faire parvenir des photos de ton Mu par email :
sebastien-photo@sfr.fr
Je le publierai de suite dans l'album de famille !!
A+
seb
# 26/03/2015 à 20:52 marcus66
Oui c'est celui de l'avatar, pour les photos c'est envoyé
In V6 I trust!
# 28/03/2015 à 21:00 Lonestar50 (site web)
OK, reçu, je vais mettre ton Mu en ligne !
A+
Répondre à ce message

Vous utilisez un logiciel de type AdBlock, qui bloque le service de captchas publicitaires utilisé sur ce site. Pour pouvoir envoyer votre message, désactivez Adblock.

×