Boite CVT quasiement HS 110.000 Kms ..

Auteur  
# 03/05/2016 à 19:49 darkry54
Hello à tous !

Après une année et deux mois au volant et +30.000 Kms efectués je rejoins le large club des Muraniste avec une boite CVT HS !

J'ai commencé a avoir un bruit de roulement il y a quelques mois. Nissan m'ont dit qu'il n'y avait rien du tout de problématique. Ensuite, si vous avez vu mon autre post, j'ai viré l'arbre de transmission il y a deux mois car le différentiel était HS (engrenage HS qui provoquait le blocage des roues arrières).

Et la, depuis 1 semaine le bruit de roulement est devenu plus prononcé.

Avec ma femme nous avons fait quelques centaines de Kms et en rentrant chez nous le bruit de roulement avait disparu pour laisser place à un bon gros bruit métallique.

J'ai amené le Murano chez mon garagiste qui a procédé à une vidange de boite + dépose carter de boite pour nettoyer les aimants.

On remonte et la toujours ce gros bruit métallique. Comme si des billes et morceaux de métaux se baladaient dans la boite (on l'entend fortement de l’extérieur et de l'intérieur, top discrétion en ville ...)

Par contre aucun soucis de rapports, séquentiel ou CVT tout fonctionne parfaitement. La boite encaisse les tours et ne pose aucun problème.

La voiture était garantie jusqu'en Novembre et a subie une vidange boite + pont à l'achat ... Résultat hormis un remplacement d'office chez Nissan pour 10 000 €, je ne peux rien y faire.

Je continue de rouler avec en attendant le moment ou la boite va lâcher.

15.000 € qui partent en fumée :)

C'est bien dommage car la voiture tourne comme une horloge hormis cette panne.
# 13/05/2016 à 16:22 deguebwiller
je pense avoir le même problème qui se profile à l'horizon à seulement 93000 Km. Déçu car à part cela Murano=super voiture mais je commence en avoir marre d'aller aux garages avec ! Donc je pense à changer de voiture.
# 20/05/2016 à 11:10 usson
avez-vous regardé si ce n'était pas plutôt la boite de transfert ?
# 22/05/2016 à 19:53 arno54
ma boite était morte mais je n'avais aucun bruit intérieur ou extérieur... juste des rapports 4/5/6 qui ne passaient plus... surprenant tes bruits...
Mais je te confirme, un billet de 10 000 chez Nissan.
# 23/05/2016 à 02:10 darkry54
Je viens donner un peu de nouvelles.

Ça fait deux semaines que le Murano ne roule plus. Un matin on a voulu partir aux courses et on a fait marche arrière. Au moment où nous avons remis le mode D on a commencé à rouler et boum la vitesse à saute. Le moteur tourne dans le vide. On a éteint et rallume le moteur la boîte est répartie le temps de se garer devant le garage.

J'ai branché le pc sur la voiture aucun code erreur.

J'ai testé de nouveau en marche arrière aucun soucis. Des qu'on met la marche avant et qu'on fait 2 voir 3 mètres la boîte saute et plus aucun rapport ne passe.

Donc la j'ai un garagiste qui va ouvrir là boîte pour checker les bruits de métaux vu qu'on a vidange de la limaille il doit y avoir un roulement de cassé. Peut être celui du cardan de boîte ? Et ensuite je le mets en vente dans l'état.

A peine 110 000 kms ...
# 23/05/2016 à 18:55 chigoum
d'après ce que j'avais lu sur les forums avant d'acheter ma voiture c'est les millésimes 2004/2005 qui ont le plus de soucis de boite. les années 2006 à 2008 semblent moins concernés. La mienne est de 2006 et elle a 146000 km sans aucun souci de boite. J'ai fais la vidange à 142000 par précaution et elle marche nickel
# 23/05/2016 à 23:02 darkry54
Perso c'est un Murano de décembre 2007 donc les derniers avant le restyling ..
# 23/05/2016 à 23:45 chigoum
alors c'est pas de chance
# 01/06/2016 à 21:59 patrick dufresnel (site web)
je répond a cest ensemble de message pour vos bv il fault impérativement remplaçé l e refroidisseur (échangeur eau huile ) le filtre se trouve a l intérieur et ai vendu complet chez nissan pour environ 20 euros plus les 3 bidons nissan pour cvt....;;cette piéce se démonte et remonte en 1 heure et l ouvrir en 10mn pour controlé le colmatage et la limaille, beaucoup de garage ne sont pas au courant car voiture pas trop répendue dans l héxagone
# 01/06/2016 à 22:00 patrick dufresnel (site web)
je répond a cest ensemble de message pour vos bv il fault impérativement remplaçé l e refroidisseur (échangeur eau huile ) le filtre se trouve a l intérieur et ai vendu complet chez nissan pour environ 20 euros plus les 3 bidons nissan pour cvt....;;cette piéce se démonte et remonte en 1 heure et l ouvrir en 10mn pour controlé le colmatage et la limaille, beaucoup de garage ne sont pas au courant car voiture pas trop répendue dans l héxagone
# 02/06/2016 à 14:10 chamy78
Bonjour Patrick, c'est très intéressant ce que vous dites car j'ai un murano de 2005, les plus touchés par ce problème de boite.
Avez-vous un peu plus d'infos concernant le refroidisseur, la réf nissan, le détail de l'opération a réalisé ? Sur la doc technique il parle de le remplacer si on trouve de la limaille mais il n'y a plus d'infos...
Merci !
# 03/06/2016 à 16:29 patrick dufresnel (site web)
bonjour il faut je pense être un peu mécano ou bon bricoleur (déjà je ne savais pas que l on en parlai sur une revue technique) sur les 2 boites que j ai démonté leurs filtres etaient pour un presque colmaté 125000km et l autre 160000 trés sale;la référence piéce c est filter aasy- oil 317261xd02 au prix ttc17.27 euros c est une pcs qui doit étre plus chère mais je pense que nissan en prenda sa charge vu que se doit étre un loupé de fiche de maintenance en concession( horreur si cétait des avions) TOUT ça n est que supposition de ma pare 'j aime la technique japonaise car j'ai touché beaucoup à leurs motos.dépose du filtre,retiré la roue le gardeboue mettre un bac pinçé les 2 durites d eau ,les 2 durites d huile(trés peu qui coule)2 vis de fixation,l amené a l etau défaire les 4 vis et regardé l etat l
# 03/06/2016 à 16:50 patrick dufresnel (site web)
pour moi c est plus difficile d écrire sur l ordi que de faire le boulot donc le rmontage c est l inverse en faisant bien attention au positionement des durites, faire le complément des fluides bien sur c est un neuf qu il faut remettre vu le prix meme pour un essai , le niveau d huile ( environ 7,5 l a 8 l )moteur chaud position neutre sur du plat , la boite de transfert un bouchon pas trés bien plaçé et a froid surtout pour pas se bruler ne rentre pas dans la capacité de la bva mais ça voius devez le savoir . . . j aimerai bien me mettre au club mais moi et l ordi c ps évidant je demanderai a un de mes enfant de le faire si non je suis a coté de brignolles dans le var a plus tard
# 03/06/2016 à 18:53 chamy78
Merci Patrick pour ces infos, on parle bien de la pièce numéro 4 en bas du radiateur ?
Je vais m'occuper également de la boite de transfert, après un premier essai raté, je pense avoir maintenant la bonne clef !
Pour infos tu peux télécharger sur internet la doc technique complète en anglais.

http://i.imgur.com/JlDNvwe.jpg
# 03/06/2016 à 19:00 chamy78
Image
# 04/06/2016 à 17:39 patrick dufresnel (site web)
mais non quand on est assis au volant la pièce ce trouve a l avant gauche de la boite a coté de la connexion principale électrique , meme sur un pont c est difficile a voir , je conseille de déposer la roue gauche et le passage de roue 'c est facile) et la on apperçoie la pièce avec plein de tuyaux c est un échangeur légerement aillettés qui tient par 3 boulons;
# 04/06/2016 à 21:15 chamy78
J'étais persuadé que c'était au niveau du radiateur... Vous pouvez l'identifier sur l'éclaté ci-dessous ? Merci

Image
# 04/06/2016 à 21:17 chamy78
Image
# 04/06/2016 à 21:25 chamy78
Image
3ème essai...
# 07/06/2016 à 11:06 chamy78
Bonjour à tous, pour ceux que ça intéresse voici le lien d'une vidéo où on voit la pièce en question....

https://www.youtube.com/watch?v=6pvinfbCHkg
# 20/07/2016 à 15:07 tiwil
bonjour,z50 2005 gpl prins (flashlube) acheté à 129000kms,génial .par précaution et pour pouvoir mettre les gaz sans modération rdv chez nissan pour vidange boite,pont et transfert;(300€).20 000kms serein,puis bruit important av,boite transfert non vidangée par le conss,.remplaçement (occasion).maintenant problème de montée en régime .ils n'avaient pas trouvé la boite de transfert donc pas trouvé non plus les différents filtres pour l'huile cvt.d'après le forum il y en aurait 2::-filter aasy-oil 317261x02(échangeur thermique entre liq refroidiss et huile cvt.localisé grâce à vidéo de chamy 78.et un 2ème en déposant le carter inf de boite(filtre à huile? ou aimants? ref :svp)merci de vos infos .appel de phares.tiwil
# 21/07/2016 à 09:38 chamy78
Bonjour Tiwil, je te confirme pour les 2 filtres. Très très peu de propriétaires de z50 ont changé ces 2 filtres. La boite craint le chaud moi je vais faire en priorité celui de l'échangeur, une fois réglé mon problème de calorstat...
Ton problème de montée en régime est lié à la boite ? En N et en séquentiel qu'est-ce qui se passe ?
# 26/07/2016 à 10:45 tiwil
bonjour chamy 78,je viens de commander le filtre de l'echangeur (18€),le magasinier de chez nissan recherche en ce moment l'autrefiltre et me contacte.ma voiture prends correctement les tours quand elle n'est pas en prise.a froid je peux rouler quelques kms avant de perdre la puissance.voilà .bonne journée
# 02/08/2016 à 08:32 chamy78
Je suis allé cherché le filtre de l'échangeur hier, le gars de nissan n'en revenait pas de la taille de la pièce par rapport au prix !
Je m'en occupe ce we, avant d'avaler beaucoup de km pour les vacances....
#Tiwil est-ce que votre problème de montée en régime a avancé ?
# 02/08/2016 à 21:50 didier
Pour ma part j'ai fait refaire ma boite CVT et convertisseur chez un spécialiste du 60 pour 3800 ttc cela fait prés d'un an et aucun souci ...

Le tiers du orix de Nissan

Enjoy
# 05/08/2016 à 09:28 chamy78
[image][URL=http://www.hostingpics.net/viewer.php?id=42439120160804165945.jpg][image]

Finalement j'ai pu le faire avant ! Pas évident pour les 2 durites d'eau, les colliers sont encore serrant même pincés. Sinon pas de difficulté particulière, mon filtre est bien sale, il a 119000km.
Merci Didier, c'est toujours bon à savoir !
Tiwil, si jamais tu as la ref de l'autre filtre, pourras-tu nous la donner ?
Répondre à ce message

Vous utilisez un logiciel de type AdBlock, qui bloque le service de captchas publicitaires utilisé sur ce site. Pour pouvoir envoyer votre message, désactivez Adblock.

×