odeur bizarre a la sortie du pot d echappement

Auteur  
# 12/01/2015 à 13:08 sko973
bonjour, a froid mon murano degage une odeur bizarre et une legere fumee blanche.... ? chose qu il ne fait pas s'il a tourne moins d'une heure avant....

merci
# 02/02/2015 à 21:40 Pencak95
Je pense que ca vient du catalyseur, rien d'anormal, le mien fait un peu pareil, l'odeur disparaît quand il est chaud. Il faut dire qu'il roule peu. J'avais posé la question chez Nissan et c'est ce qu'il m'avait répondu.
# 09/03/2015 à 11:06 jlcaronord
Bonjour à tous,
J'ai un souci qui est apparu il y a plusieurs mois et qui semble s'amplifier et je commence à me poser des questions... Sur mon modèle Z51 essence de 2010, à partir de 110/120 km/h, j'entends des "flop, flop" trés sourd et très irréguliers, avec un ressenti physique par les pédales et par l'assise.... Rien n'affecte la marche moteur, ni la puissance.
Auriez vous une idée ou un retour d'expérience?
Ma première idée serait un défaut de soupape et "flop, flop" dans l'admission ou coté échappement ? comment contrôler?... ou est-ce qu'un mauvais allumage sur un cylindre pourrait être à l'origine de ce problème?
Merci de vos commentaires.
# 10/03/2015 à 10:58 Lonestar50 (site web)
Moi, j'irai voir chez Nissan, ou même chez Renault (moins cher)
Pour éffectuer un diag complet.
Tu aura un résultat, je l'espère de ton problème.
as tu fait le changement des bougies ? normalement c'est pour les 90 000kms.
Tiens nous au courant, de la résolution de ce problème.
Bon courage , à bientôt
Répondre à ce message

Vous utilisez un logiciel de type AdBlock, qui bloque le service de captchas publicitaires utilisé sur ce site. Pour pouvoir envoyer votre message, désactivez Adblock.

×