SOUFFLERIE OUT

Auteur  
# 16/10/2016 à 18:04 Lion33BX
Bonjour,

J'ai un problème de soufflerie : rien ne sort, manuel ou automatique, chaud ou froid, rien.

De temps en temps, cela marche par miracle, c'est donc que le moteur marche. Je pense à un mauvais contact mais je ne sais absolument pas où cela pourrait se trouver.

Une idée ? A moins que cela soit autre chose…

Merci.
# 22/11/2016 à 18:44 Lion33BX
Bonsoir,

Aucune idée ? Ce problème vous laisse sans voix ? o(

Merci pour votre aide…

Lionel
# 05/01/2017 à 16:13 Lonestar50 (site web)
Hello
Aucune idée, fait une vérif au niveau des fusibles !! au cas ou ?
Sinon, c'est peu être ton bouton, mais bon ...
Tiens moi au courant : sebastien.menager@cegetel.net , je suis l'admin du site.
A+
Seb
# 09/01/2017 à 21:37 chigoum
démonte ta console pour vérifier tes connectiques. Il y en a 4 de mémoire et il est possible que ça vienne de là. Pour t'aider à démonter la console regarde le post sur le remplacement de l'autoradio
# 12/01/2017 à 11:37 Lonestar50 (site web)
Bonjour à tous !
Encore un fois !! bien vu Chigoum !! tu es un pro du Murano !!!!
# 13/01/2017 à 08:44 oce44
Un faux contact à ce niveau là est peu probable, ce sont des fiches type branchement autoradio, donc soit elles sont en place et tout fonctionne soit elles sont sorties et rien ne fonctionne.
Est ce que les petites lumières s'allument quand tu actives le dégivrage ou la clim ? si oui tes fiches sont probablement en place dans le cas contraire tu peux effectivement te lancer dans le démontage pour vérifier cela.
Ça se fait bien, mais mets ta boite de vitesse sur D pour avoir la place de sortir le bloc autoradio facilement et mets une protection (serviette) sur ta boite afin d'éviter les rayures sur ta boite et ton bloc autoradio.
Je l'ai fait ce week end pour souder une prise jack auxiliaire à la place du lecteur K7, ça permet de donner un gros coup de jeune à notre autoradio sans investir plusieurs centaines d'euros et la qualité est bluffante. Quitte à ouvrir la bête, je te conseille d'en profiter pour le faire !
# 16/01/2017 à 19:11 Lion33BX
Bonsoir,
Merci beaucoup pour toutes ces infos.

oce44, effectivement, les lumières s'allument quand j'active dégivrage ou clim, qui marche d'ailleurs, on sent bien le froid (enfin en ce moment, tout est froid o)). C'est juste la soufflerie. Donc pas de démontage de la console si je comprends bien.
Quelqu'un connait-il un bon garagiste qui connait le Murano sur Bordeaux ? Car Nissan a changé il n'y a pas longtemps et donc les mécano n'ont pas été briefé sur ce modèle.

Et ça se sent !

Merci encore,

Lionel
# 19/01/2017 à 12:05 Lonestar50 (site web)
Salut Lionel,

Je ne sais pas te dire, pour un garage Nissan sur Bordeaux.
Mais tu peux quand même voir chez Renault.
Moi, je fais entretenir le mon Mu chez Renault, c'est un petit garage, mais ça va.
Pour ce qui est de ta ventilation, c'est peut être simplement le moteur de ventilation.
Je ne sais pas vraiment ou il se trouve, surement proche du filtre , derrière la boite à gants.
Regarde le tuto pour le démontage du filtre d'habitacle.
Tiens nous au courant ! a+
# 19/01/2017 à 12:07 Lonestar50 (site web)
voila :http://muraniste-50.e-monsite.com/forum/discussions-generales/remplacement-du-filtre-habitacle.html
# 19/01/2017 à 12:11 Lonestar50 (site web)
Jai trouvé ça :
http://www.piecesautostore.fr/pieces-detachees/pulseur-de-chauffage/nissan/murano/murano-z50/57876

A+
# 19/01/2017 à 12:13 Lonestar50 (site web)
C'est bien ça , c'est proche du filtre d'habitacle !! regardes là !! peut être un bon nettoyage .... ou le changer ??
A+
Seb
Répondre à ce message

Vous utilisez un logiciel de type AdBlock, qui bloque le service de captchas publicitaires utilisé sur ce site. Pour pouvoir envoyer votre message, désactivez Adblock.

×